Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

20.05.23 19:25

Thema: EHS kein Strom - macht mich etwas ratlos

Hallo zusammen,

ich habe das EHS wegen dem schon mehrfach hier beschriebenen 'Warmlaufloch' etwas nachgestellt (viertel Umdrehung fetter). Das Warmlaufloch ist weg, der Wagen fährt such gut aber der Verbrauch ist hoch, und man riecht schon recht deutlich das zu fette Gemisch. Jetzt möchte ich den Wagen etwas genauer einstellen. Ich habe jetzt schon mehrfach WIS und Wiki studiert, aber es ist schon bei Schritt 2 anders als beschrieben.

1. Multimeter an X11 TV, (Pin2+3), Zündung an: 70% TV, soweit ok
2. Multimeter auf mA eingestellt am EHS einschleifen: 0 mA (?)
3. Leerlauf: TV pendelt etwas oberhalb 50%, zweites MM ca. +1mA
3. 2500rpm: TV pendelt etwas oberhalb 70%, zweites MM ca. +6mA

Ich habe dann am Steuergerät den Stecker abgezogen und die Pins 10+12 zum EHS auf Ohm gemessen, vorbildliche 20 Ohm. Also da steht eine Verbindung. Hat jemand eine Idee, warum bei Schritt 2 nicht die 75mA anliegen? Steuergerät defekt?

Vielen Dank,
Heiner

--------------------
420 SEC BJ 12.88
--------------------
Thema Autor Klicks Datum/Zeit

EHS kein Strom - macht mich etwas ratlos

heinermueller 719 20.05.23 19:25

Re: EHS kein Strom - macht mich etwas ratlos

Thorsten 560 SE 424 20.05.23 20:04

Re: EHS kein Strom - macht mich etwas ratlos Anhänge

c70 T5 548 20.05.23 20:24

Re: EHS kein Strom - macht mich etwas ratlos

heinermueller 730 20.05.23 21:00

Re: EHS kein Strom - macht mich etwas ratlos

c70 T5 449 20.05.23 21:22

Re: EHS kein Strom - macht mich etwas ratlos

heinermueller 674 20.05.23 20:59

Re: EHS kein Strom - macht mich etwas ratlos

Thorsten 560 SE 441 20.05.23 21:30

Re: EHS kein Strom - macht mich etwas ratlos

Christian 742 21.05.23 08:26

Re: EHS kein Strom - macht mich etwas ratlos

Michael 420SE 437 21.05.23 10:49

..sehe ich auch so..

c70 T5 339 21.05.23 10:58

Re: EHS kein Strom - macht mich etwas ratlos

Conny 428 21.05.23 15:15

Re: EHS kein Strom - macht mich etwas ratlos

heinermueller 569 22.05.23 10:13

Re: EHS kein Strom - macht mich etwas ratlos

Michael 420SE 523 22.05.23 16:07

Re: EHS kein Strom - macht mich etwas ratlos

Max-107 349 22.05.23 12:25

Einigkeit!

Conny 348 22.05.23 17:38

Re: Einigkeit!

Fantomas 327 22.05.23 17:54

Frage zur Deiner Ausführung

107_SL 524 23.05.23 16:35

nicht ganz ohne

Conny 335 23.05.23 18:15

Danke Conny ...

107_SL 325 23.05.23 19:23

Re: EHS kein Strom - macht mich etwas ratlos

domi strichacht 324 14.06.23 22:15

Re: EHS kein Strom - macht mich etwas ratlos

c70 T5 423 15.06.23 07:49

Dr DJet schreibt zum EHS ...

StefanSK 243 06.08.23 14:32

Re: Dr DJet schreibt zum EHS ...

Conny 325 06.08.23 14:56

Re: Hier das Video ...

107_SL 222 06.08.23 16:39

..man kann das machen..

c70 T5 224 06.08.23 17:05

Re: ..man kann das machen..

107_SL 225 06.08.23 17:40

ihr müsst dazu mit der Kiste fahren !!!!!....

RickyBobby 210 06.08.23 20:34

Re: ihr müsst dazu mit der Kiste fahren !!!!!....

107_SL 208 06.08.23 21:10

Mein Fazit

Conny 283 07.08.23 10:18

Re: Mein Fazit Anhänge

Max-107 222 07.08.23 19:41

Re: Mein Fazit

Conny 297 07.08.23 20:14

Re: Mein Fazit

Max-107 200 07.08.23 21:25

Re: Mein Fazit

Conny 287 07.08.23 22:10

Re: welches Equipment ?

107_SL 213 07.08.23 11:22

Re: welches Equipment ?

Conny 370 07.08.23 16:57

Re: Danke Conny...

107_SL 227 07.08.23 17:34

Re: welches Equipment ? Anhänge

Max-107 227 07.08.23 20:01

Re: welches Equipment ?

107_SL 193 07.08.23 20:10

Re: welches Equipment ?

c70 T5 211 07.08.23 20:22

genau ;)....und noch ein paar Infos...

RickyBobby 213 07.08.23 22:43

zurück zum Thema:

Conny 285 07.08.23 23:00



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen