Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

22.05.23 12:25

Thema: Re: EHS kein Strom - macht mich etwas ratlos

Hallo Conny,

ich würde das noch um einen Hinweis ergänzen - neben den entsprechenden Messgeräten die vorhanden sein müssen, muss vorher alles auf Funktion geprüft worden sein, insbesondere ob die KE irgendwelche Fehler erkennt und ob überhaupt eine Regelung stattfindet und ob die CO Schraube korrekt eingestellt ist. Genau das war ja das Problem bei Reinhard und ist es jetzt hier bei Heiner - bei beiden scheint das KE Steuergerät nicht korrekt zu regeln.

Wenn das in Ordnung ist kann man versuchen über das EHS zu optimieren, vorher nicht.

Es gibt Ersatzteile die muss man Einstellen damit sie funktionieren (Bestes Beispiel hier der Leerlaufsteller von ESEN). Das EHS gehört da definitiv nicht dazu - hier kann ich allenfalls optimieren aber keine Fehler beseitigen. Das verschlimmbessert die Sache nur wenn ich das versuche - und Übergangsfehler beim Warmlauf sind Fehler und nichts was ich wegoptimieren kann.

Hier wird meiner Meinung nach leider immer suggeriert, dass man durch das verstellen des EHS auch Fehler beseitigen kann.

So, das ist meine Meinung (das hatte ich ja nicht das erste mal geschrieben) und jetzt könnt Ihr mich dafür gerne steinigen.

Gruß,
Ralf

560SL BJ 11/86
Thema Autor Klicks Datum/Zeit

EHS kein Strom - macht mich etwas ratlos

heinermueller 730 20.05.23 19:25

Re: EHS kein Strom - macht mich etwas ratlos

Thorsten 560 SE 430 20.05.23 20:04

Re: EHS kein Strom - macht mich etwas ratlos Anhänge

c70 T5 555 20.05.23 20:24

Re: EHS kein Strom - macht mich etwas ratlos

heinermueller 741 20.05.23 21:00

Re: EHS kein Strom - macht mich etwas ratlos

c70 T5 464 20.05.23 21:22

Re: EHS kein Strom - macht mich etwas ratlos

heinermueller 685 20.05.23 20:59

Re: EHS kein Strom - macht mich etwas ratlos

Thorsten 560 SE 451 20.05.23 21:30

Re: EHS kein Strom - macht mich etwas ratlos

Christian 759 21.05.23 08:26

Re: EHS kein Strom - macht mich etwas ratlos

Michael 420SE 447 21.05.23 10:49

..sehe ich auch so..

c70 T5 348 21.05.23 10:58

Re: EHS kein Strom - macht mich etwas ratlos

Conny 437 21.05.23 15:15

Re: EHS kein Strom - macht mich etwas ratlos

heinermueller 577 22.05.23 10:13

Re: EHS kein Strom - macht mich etwas ratlos

Michael 420SE 528 22.05.23 16:07

Re: EHS kein Strom - macht mich etwas ratlos

Max-107 357 22.05.23 12:25

Einigkeit!

Conny 356 22.05.23 17:38

Re: Einigkeit!

Fantomas 333 22.05.23 17:54

Frage zur Deiner Ausführung

107_SL 537 23.05.23 16:35

nicht ganz ohne

Conny 342 23.05.23 18:15

Danke Conny ...

107_SL 331 23.05.23 19:23

Re: EHS kein Strom - macht mich etwas ratlos

domi strichacht 328 14.06.23 22:15

Re: EHS kein Strom - macht mich etwas ratlos

c70 T5 433 15.06.23 07:49

Dr DJet schreibt zum EHS ...

StefanSK 256 06.08.23 14:32

Re: Dr DJet schreibt zum EHS ...

Conny 333 06.08.23 14:56

Re: Hier das Video ...

107_SL 229 06.08.23 16:39

..man kann das machen..

c70 T5 232 06.08.23 17:05

Re: ..man kann das machen..

107_SL 232 06.08.23 17:40

ihr müsst dazu mit der Kiste fahren !!!!!....

RickyBobby 216 06.08.23 20:34

Re: ihr müsst dazu mit der Kiste fahren !!!!!....

107_SL 213 06.08.23 21:10

Mein Fazit

Conny 303 07.08.23 10:18

Re: Mein Fazit Anhänge

Max-107 234 07.08.23 19:41

Re: Mein Fazit

Conny 302 07.08.23 20:14

Re: Mein Fazit

Max-107 206 07.08.23 21:25

Re: Mein Fazit

Conny 293 07.08.23 22:10

Re: welches Equipment ?

107_SL 218 07.08.23 11:22

Re: welches Equipment ?

Conny 379 07.08.23 16:57

Re: Danke Conny...

107_SL 234 07.08.23 17:34

Re: welches Equipment ? Anhänge

Max-107 233 07.08.23 20:01

Re: welches Equipment ?

107_SL 201 07.08.23 20:10

Re: welches Equipment ?

c70 T5 216 07.08.23 20:22

genau ;)....und noch ein paar Infos...

RickyBobby 219 07.08.23 22:43

zurück zum Thema:

Conny 288 07.08.23 23:00



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen