Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

18.05.20 23:19

Thema: Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Hallo,

Vielen herzlichen Dank für die Antworten und Hilfe.

1. ÜSR:
Ich habe nun das ÜSR mit meinem Multimeter gemessen. Beim Diodentest (ca 0,7V) sieht zwar alles gut aus, aber die Widerstandsmessung zeigt, dass es wohl nicht ganz ok ist. Eingestellte Auflösung ist 10kOhm, gemessen: 1,5 also 15kOhm - deutlich unterhalb der 100-300kOhm.
Habe nun erstmal ein gebrauchtes ÜSR bestellt..
Kann ich das auch überbrücken oder wäre das zu viel Risiko?


Weitere Tests die ich noch mache möchte:

- Leitung an einem Ventil wegmachen um zu sehen ob Benzin kommt
- KSV: mir ist immer noch nicht klar was ich da wie messen soll
- EHS: will ich mir morgen mal anschauen da dies wohl etwas komplizierter ist, hab gesehen dass ich das Messgerät da „durchschleifen“ muss...


Zur Info:
Wenn der Motor mit nem Spritzer Benzin auf der Stauscheibe mal läuft, ist alles gut - er nimmt Gas an, läuft ruhig, usw.




1-mal bearbeitet. Zuletzt am 18.05.20 23:21.
Thema Autor Klicks Datum/Zeit

Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 368 17.05.20 09:45

Kaltstartventil ?

Nemo 193 17.05.20 11:42

Re: Kaltstartventil ?

heinsbush 181 17.05.20 13:02

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 161 18.05.20 10:21

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Thorsten 560 SE 153 18.05.20 10:33

@Thorsten: wegen der Fehlerbeseitigung

Nemo 160 18.05.20 13:15

Lenkt die Stauscheibe aus?

frankt 141 18.05.20 15:26

Re: Lenkt die Stauscheibe aus?

heinsbush 133 18.05.20 23:24

Dann liegt es nicht daran...

frankt 126 19.05.20 07:54

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 180 18.05.20 23:19

Startgemisch

Nemo 152 19.05.20 00:46

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 162 19.05.20 13:26

20 Volt (V) nicht 20 Megeohm (Ω)

Nemo 144 19.05.20 19:36

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

wuja 139 19.05.20 19:57

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 121 19.05.20 21:24

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 113 19.05.20 22:29

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 104 19.05.20 22:57

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Nemo 121 19.05.20 23:30

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

heinsbush 109 20.05.20 00:35

KSV ansteuern Anhänge

Nemo 118 20.05.20 09:28

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Stephan 103 20.05.20 09:33

offener Bypass nur bei Typ 560!

votes_love 110 20.05.20 10:29

Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 120 20.05.20 12:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 97 20.05.20 13:02

Nein bei meinem war das auch so

votes_love 106 20.05.20 17:08

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 99 20.05.20 13:42

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 98 20.05.20 13:49

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 98 20.05.20 13:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 106 20.05.20 14:05

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 109 20.05.20 16:00

Neuigkeiten

heinsbush 125 21.05.20 13:48

Re: Neuigkeiten

wuja 113 21.05.20 14:15

Re: Neuigkeiten - Benzinpumpe

heinsbush 122 21.05.20 15:25

Re: Neuigkeiten - Benzinpumpe

Mattes-Bo 108 21.05.20 15:35

Re: Neuigkeiten - Benzinpumpe

heinsbush 123 21.05.20 18:34

Re: Neuigkeiten - Benzinpumpe

380SEC 119 21.05.20 19:54

Tank randvoll :( , dafür gibt's Schlauchklemmen :)

Nemo 102 21.05.20 20:04

Re: Start wenn Temperaturfühler nicht eingesteckt ist

wuja 125 20.05.20 14:51

Tastverhältnis messen

votes_love 156 19.05.20 11:14

Re: Tastverhältnis messen

Mattes-Bo 127 19.05.20 13:54

Update: neuer Tank und Pumpen - läuft wie ein Sack Nüsse

heinsbush 96 27.07.20 22:03

Filtersieb ==> Foltersieb ?

lutz-volk*nachrichtentechnik* 83 28.07.20 01:33

Wenn dieses Foltersieb..

Nemo 76 28.07.20 09:56

Re: Wenn dieses Foltersieb..

heinsbush 67 28.07.20 12:22

Steuerkolbensieb

Nemo 79 28.07.20 13:19

Re: ich könnte heulen :(

heinsbush 84 29.07.20 10:39

steif bleiben

Nemo 65 29.07.20 11:15

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 89 28.07.20 10:34

zurück zum anfang?

bkohrs 71 29.07.20 12:24

möglicherweise ist das böse EHS kaputt....

lutz-volk*nachrichtentechnik* 73 29.07.20 15:21

Re: möglicherweise ist das böse EHS kaputt....

Thorsten 560 SE 69 29.07.20 15:59

Re: möglicherweise ist das böse EHS kaputt....

heinsbush 90 29.07.20 21:18

Das ist Sprit, der in das Saugrohr und die Zylinder läuft!!!!! Wichtig!!!!

votes_love 85 31.07.20 13:22

Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos) Anhänge

heinsbush 80 01.08.20 14:51

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Duncan 61 31.07.20 17:24



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen