Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

19.05.20 19:57

Thema: Re: 20 Volt (V) nicht 20 Megeohm (Ω)

Hallo,

ich glaube, Du bringst alles durcheinander...
AM EHS sollst du Strom messen - Multimeter (Funktion Stommessung in A) in Reihe einbinden.
Am Kaltstartventil kannst du Spannung messen.
Tastverhaelniss kannst du auch ueber Spannungsmessung ermitteln, es ist etwas umsatendlich, da der Wert dauehaft pendel.
Wenn Du am Pin 3 der runden Dose am Kotfluegel 4 V gemessen hast, ergaebe es einen Wert von [(4 V / 12 V) x 100%] = 0,33 x 100% = ca. 33%
Werte findest Du in Wiki:

TV Werte

Pruefe deinen Temp-Fuehler Kuehlmittel. Der wurde hier noch nicht erwaehnt...

Also solltest Du vor haben, den W126 laenger zu fahren, wuerde sich anbieten ein Messgeraet mit TV Funktion zu kaufen.

Gruss
christof

W126 500SEC
W124 220E
Thema Autor Klicks Datum/Zeit

Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 235 17.05.20 09:45

Kaltstartventil ?

Nemo 116 17.05.20 11:42

Re: Kaltstartventil ?

heinsbush 119 17.05.20 13:02

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 99 18.05.20 10:21

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Thorsten 560 SE 92 18.05.20 10:33

@Thorsten: wegen der Fehlerbeseitigung

Nemo 85 18.05.20 13:15

Lenkt die Stauscheibe aus?

frankt 84 18.05.20 15:26

Re: Lenkt die Stauscheibe aus?

heinsbush 72 18.05.20 23:24

Dann liegt es nicht daran...

frankt 58 19.05.20 07:54

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 101 18.05.20 23:19

Startgemisch

Nemo 82 19.05.20 00:46

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 98 19.05.20 13:26

20 Volt (V) nicht 20 Megeohm (Ω)

Nemo 72 19.05.20 19:36

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

wuja 70 19.05.20 19:57

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 67 19.05.20 21:24

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 60 19.05.20 22:29

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 53 19.05.20 22:57

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Nemo 55 19.05.20 23:30

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

heinsbush 53 20.05.20 00:35

KSV ansteuern Anhänge

Nemo 58 20.05.20 09:28

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Stephan 46 20.05.20 09:33

offener Bypass nur bei Typ 560!

votes_love 47 20.05.20 10:29

Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 58 20.05.20 12:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 47 20.05.20 13:02

Nein bei meinem war das auch so

votes_love 42 20.05.20 17:08

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 43 20.05.20 13:42

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 42 20.05.20 13:49

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 44 20.05.20 13:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 44 20.05.20 14:05

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 44 20.05.20 16:00

Neuigkeiten

heinsbush 59 21.05.20 13:48

Re: Neuigkeiten

wuja 47 21.05.20 14:15

Re: Neuigkeiten - Benzinpumpe

heinsbush 53 21.05.20 15:25

Re: Neuigkeiten - Benzinpumpe

Mattes-Bo 46 21.05.20 15:35

Re: Neuigkeiten - Benzinpumpe

heinsbush 51 21.05.20 18:34

Re: Neuigkeiten - Benzinpumpe

380SEC 45 21.05.20 19:54

Tank randvoll :( , dafür gibt's Schlauchklemmen :)

Nemo 40 21.05.20 20:04

Re: Start wenn Temperaturfühler nicht eingesteckt ist

wuja 52 20.05.20 14:51

Tastverhältnis messen

votes_love 94 19.05.20 11:14

Re: Tastverhältnis messen

Mattes-Bo 74 19.05.20 13:54



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen