Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

19.05.20 23:30

Thema: Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Quote
heinsbush schrieb:

Habe am Kaltstartventil die Zufuehrung abgeschraubt.
JA: Benzin kommt sowohl bei gebrueckter laufender Pumpe sowie beim Startvorgang.
Ordentlich druck scheint da zu sein - 1 sek und mein 100 ml Becher war halb voll

19.05.20 22:57
KSV hat keinen Strom!
Jetzt nochmal richtig gemessen mit 20V Stellung... sowohl bei Zündung an als auch beim Startvorgang 0,0!

Nabend Heinz,

zu 1, der Druck von den Kraftstoffpumpen liegt am Mengenteiler an und wenn Du die Leitung
zum KSV abschraubst, dann liegen da natürlich >5bar Druck an. Also kein Wunder das der
Becher schnell voll wird zwinker

zu 2, da der Druck bis ins KSV steht, aber keine Spannung zum Öffnen kommt, wird das Ventil
keinen nötigen Saft zum Anspringen abgeben.
Entweder ist das Kabel irgendwo unterbrochen, das Relais im KPR ist defekt o. das Steuererät
gibt kein Signal ans KPR.
(wobei ich nicht sicher bin, ob das Steuergerät daran beteiligt ist,gruebel brauch ich Schaltplan)

Gruß Matze



1-mal bearbeitet. Zuletzt am 19.05.20 23:36.
Thema Autor Klicks Datum/Zeit

Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 237 17.05.20 09:45

Kaltstartventil ?

Nemo 116 17.05.20 11:42

Re: Kaltstartventil ?

heinsbush 119 17.05.20 13:02

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 99 18.05.20 10:21

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Thorsten 560 SE 92 18.05.20 10:33

@Thorsten: wegen der Fehlerbeseitigung

Nemo 86 18.05.20 13:15

Lenkt die Stauscheibe aus?

frankt 84 18.05.20 15:26

Re: Lenkt die Stauscheibe aus?

heinsbush 72 18.05.20 23:24

Dann liegt es nicht daran...

frankt 58 19.05.20 07:54

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 101 18.05.20 23:19

Startgemisch

Nemo 83 19.05.20 00:46

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 98 19.05.20 13:26

20 Volt (V) nicht 20 Megeohm (Ω)

Nemo 73 19.05.20 19:36

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

wuja 71 19.05.20 19:57

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 67 19.05.20 21:24

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 60 19.05.20 22:29

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 53 19.05.20 22:57

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Nemo 56 19.05.20 23:30

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

heinsbush 53 20.05.20 00:35

KSV ansteuern Anhänge

Nemo 58 20.05.20 09:28

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Stephan 46 20.05.20 09:33

offener Bypass nur bei Typ 560!

votes_love 47 20.05.20 10:29

Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 58 20.05.20 12:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 47 20.05.20 13:02

Nein bei meinem war das auch so

votes_love 42 20.05.20 17:08

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 43 20.05.20 13:42

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 42 20.05.20 13:49

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 44 20.05.20 13:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 44 20.05.20 14:05

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 44 20.05.20 16:00

Neuigkeiten

heinsbush 59 21.05.20 13:48

Re: Neuigkeiten

wuja 48 21.05.20 14:15

Re: Neuigkeiten - Benzinpumpe

heinsbush 53 21.05.20 15:25

Re: Neuigkeiten - Benzinpumpe

Mattes-Bo 46 21.05.20 15:35

Re: Neuigkeiten - Benzinpumpe

heinsbush 51 21.05.20 18:34

Re: Neuigkeiten - Benzinpumpe

380SEC 46 21.05.20 19:54

Tank randvoll :( , dafür gibt's Schlauchklemmen :)

Nemo 41 21.05.20 20:04

Re: Start wenn Temperaturfühler nicht eingesteckt ist

wuja 53 20.05.20 14:51

Tastverhältnis messen

votes_love 94 19.05.20 11:14

Re: Tastverhältnis messen

Mattes-Bo 74 19.05.20 13:54



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen