Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

19.05.20 13:26

Thema: Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Hallo W126 Freunde und nochmal herzlichen Dank fuer Eure Tipps.

Ich hatte nun etwas Zeit um mir das weiter anzuschauen. Bis Freitag sollte ich ein neues ÜSR bekommen, mal schauen ob es das ist... vielleicht helfen ja auch untenstehende Informationen.

ÜSR:
Hatte ich ja gemessen in dem vorherigen Beitrag. Ergebnisse komisch (Diodentest passt, Widerstandstest scheint nicht zu passen - ausser ich messe falsch)

Benzin am Ventil:
Habe an einem Ventil die Zufuehrung abgeschraubt und gecheckt ob Benzin kommt.
NEIN: weder bei Zuendung an mit gebrueckter, laufender Benzinpumpe, noch waehrend des Startvorgangs

Benzin am Kaltstartventil
Habe am Kaltstartventil die Zufuehrung abgeschraubt.
JA: Benzin kommt sowohl bei gebrueckter laufender Pumpe sowie beim Startvorgang. Ordentlich druck scheint da zu sein - 1 sek und mein 100 ml Becher war halb voll
video: https://www.dropbox.com/s/3ezpfkflms4n0nw/IMG_1140.mov?dl=0

Strom am Kaltstartventil
Hier bekomme ich 0 Volt, sowohl bei Zuendung an, als auch beim Startvorgang



Strom am ESR
Hier bekomme ich 4,8V direkt am Stecker, und 1,3V wenn Stecker eingesteckt ist



Tastverhaeltnis
mein Multimeter unterstuetzt das leider nicht. Ich habe aber Strom an Pin 3... glaube waren auch so 4 V

Leerlaufregelventil
...es surrt leise bei Zuendung.



2-mal bearbeitet. Zuletzt am 19.05.20 13:30.
Thema Autor Klicks Datum/Zeit

Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 370 17.05.20 09:45

Kaltstartventil ?

Nemo 194 17.05.20 11:42

Re: Kaltstartventil ?

heinsbush 182 17.05.20 13:02

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 162 18.05.20 10:21

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Thorsten 560 SE 154 18.05.20 10:33

@Thorsten: wegen der Fehlerbeseitigung

Nemo 162 18.05.20 13:15

Lenkt die Stauscheibe aus?

frankt 142 18.05.20 15:26

Re: Lenkt die Stauscheibe aus?

heinsbush 134 18.05.20 23:24

Dann liegt es nicht daran...

frankt 127 19.05.20 07:54

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 182 18.05.20 23:19

Startgemisch

Nemo 154 19.05.20 00:46

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 163 19.05.20 13:26

20 Volt (V) nicht 20 Megeohm (Ω)

Nemo 148 19.05.20 19:36

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

wuja 140 19.05.20 19:57

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 122 19.05.20 21:24

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 114 19.05.20 22:29

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 105 19.05.20 22:57

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Nemo 124 19.05.20 23:30

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

heinsbush 110 20.05.20 00:35

KSV ansteuern Anhänge

Nemo 120 20.05.20 09:28

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Stephan 104 20.05.20 09:33

offener Bypass nur bei Typ 560!

votes_love 111 20.05.20 10:29

Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 122 20.05.20 12:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 98 20.05.20 13:02

Nein bei meinem war das auch so

votes_love 107 20.05.20 17:08

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 100 20.05.20 13:42

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 99 20.05.20 13:49

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 99 20.05.20 13:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 107 20.05.20 14:05

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 110 20.05.20 16:00

Neuigkeiten

heinsbush 126 21.05.20 13:48

Re: Neuigkeiten

wuja 114 21.05.20 14:15

Re: Neuigkeiten - Benzinpumpe

heinsbush 123 21.05.20 15:25

Re: Neuigkeiten - Benzinpumpe

Mattes-Bo 109 21.05.20 15:35

Re: Neuigkeiten - Benzinpumpe

heinsbush 124 21.05.20 18:34

Re: Neuigkeiten - Benzinpumpe

380SEC 121 21.05.20 19:54

Tank randvoll :( , dafür gibt's Schlauchklemmen :)

Nemo 104 21.05.20 20:04

Re: Start wenn Temperaturfühler nicht eingesteckt ist

wuja 128 20.05.20 14:51

Tastverhältnis messen

votes_love 159 19.05.20 11:14

Re: Tastverhältnis messen

Mattes-Bo 128 19.05.20 13:54

Update: neuer Tank und Pumpen - läuft wie ein Sack Nüsse

heinsbush 97 27.07.20 22:03

Filtersieb ==> Foltersieb ?

lutz-volk*nachrichtentechnik* 85 28.07.20 01:33

Wenn dieses Foltersieb..

Nemo 76 28.07.20 09:56

Re: Wenn dieses Foltersieb..

heinsbush 67 28.07.20 12:22

Steuerkolbensieb

Nemo 80 28.07.20 13:19

Re: ich könnte heulen :(

heinsbush 85 29.07.20 10:39

steif bleiben

Nemo 65 29.07.20 11:15

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 89 28.07.20 10:34

zurück zum anfang?

bkohrs 71 29.07.20 12:24

möglicherweise ist das böse EHS kaputt....

lutz-volk*nachrichtentechnik* 74 29.07.20 15:21

Re: möglicherweise ist das böse EHS kaputt....

Thorsten 560 SE 69 29.07.20 15:59

Re: möglicherweise ist das böse EHS kaputt....

heinsbush 90 29.07.20 21:18

Das ist Sprit, der in das Saugrohr und die Zylinder läuft!!!!! Wichtig!!!!

votes_love 85 31.07.20 13:22

Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos) Anhänge

heinsbush 83 01.08.20 14:51

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Duncan 63 31.07.20 17:24



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen