Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

19.05.20 22:29

Thema: Re: 20 Volt (V) nicht 20 Megeohm (Ω)

Temp Fühler passt auch!
Jeweils diagonal den Widerstand gemessen, einmal 2,39kOhm und einmal 2,42kOhm... das sind ca 20 Grad was passt
Schade!

Aber: KSV hat keinen Strom! Jetzt nochmal richtig gemessen mit 20V Stellung... sowohl bei Zündung an als auch beim Startvorgang 0,0!



1-mal bearbeitet. Zuletzt am 19.05.20 22:46.
Thema Autor Klicks Datum/Zeit

Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 429 17.05.20 09:45

Kaltstartventil ?

Nemo 216 17.05.20 11:42

Re: Kaltstartventil ?

heinsbush 203 17.05.20 13:02

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 179 18.05.20 10:21

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Thorsten 560 SE 171 18.05.20 10:33

@Thorsten: wegen der Fehlerbeseitigung

Nemo 192 18.05.20 13:15

Lenkt die Stauscheibe aus?

frankt 158 18.05.20 15:26

Re: Lenkt die Stauscheibe aus?

heinsbush 150 18.05.20 23:24

Dann liegt es nicht daran...

frankt 142 19.05.20 07:54

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 198 18.05.20 23:19

Startgemisch

Nemo 173 19.05.20 00:46

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 182 19.05.20 13:26

20 Volt (V) nicht 20 Megeohm (Ω)

Nemo 175 19.05.20 19:36

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

wuja 153 19.05.20 19:57

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 134 19.05.20 21:24

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 126 19.05.20 22:29

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 122 19.05.20 22:57

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Nemo 147 19.05.20 23:30

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

heinsbush 123 20.05.20 00:35

KSV ansteuern Anhänge

Nemo 131 20.05.20 09:28

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Stephan 122 20.05.20 09:33

offener Bypass nur bei Typ 560!

votes_love 127 20.05.20 10:29

Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 140 20.05.20 12:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 112 20.05.20 13:02

Nein bei meinem war das auch so

votes_love 122 20.05.20 17:08

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 117 20.05.20 13:42

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 115 20.05.20 13:49

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 118 20.05.20 13:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 125 20.05.20 14:05

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 127 20.05.20 16:00

Neuigkeiten

heinsbush 139 21.05.20 13:48

Re: Neuigkeiten

wuja 129 21.05.20 14:15

Re: Neuigkeiten - Benzinpumpe

heinsbush 138 21.05.20 15:25

Re: Neuigkeiten - Benzinpumpe

Mattes-Bo 122 21.05.20 15:35

Re: Neuigkeiten - Benzinpumpe

heinsbush 140 21.05.20 18:34

Re: Neuigkeiten - Benzinpumpe

380SEC 147 21.05.20 19:54

Tank randvoll :( , dafür gibt's Schlauchklemmen :)

Nemo 120 21.05.20 20:04

Re: Start wenn Temperaturfühler nicht eingesteckt ist

wuja 156 20.05.20 14:51

Tastverhältnis messen

votes_love 179 19.05.20 11:14

Re: Tastverhältnis messen

Mattes-Bo 148 19.05.20 13:54

Update: neuer Tank und Pumpen - läuft wie ein Sack Nüsse

heinsbush 116 27.07.20 22:03

Filtersieb ==> Foltersieb ?

lutz-volk*nachrichtentechnik* 106 28.07.20 01:33

Wenn dieses Foltersieb..

Nemo 94 28.07.20 09:56

Re: Wenn dieses Foltersieb..

heinsbush 82 28.07.20 12:22

Steuerkolbensieb

Nemo 94 28.07.20 13:19

Re: ich könnte heulen :(

heinsbush 107 29.07.20 10:39

steif bleiben

Nemo 83 29.07.20 11:15

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 107 28.07.20 10:34

zurück zum anfang?

bkohrs 89 29.07.20 12:24

möglicherweise ist das böse EHS kaputt....

lutz-volk*nachrichtentechnik* 95 29.07.20 15:21

Re: möglicherweise ist das böse EHS kaputt....

Thorsten 560 SE 87 29.07.20 15:59

Re: möglicherweise ist das böse EHS kaputt....

heinsbush 112 29.07.20 21:18

Das ist Sprit, der in das Saugrohr und die Zylinder läuft!!!!! Wichtig!!!!

votes_love 114 31.07.20 13:22

Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos) Anhänge

heinsbush 150 01.08.20 14:51

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

heinsbush 80 04.08.20 23:05

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

Michael 420SE 71 05.08.20 06:57

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

heinsbush 72 05.08.20 10:50

läuft also doch noch nicht.....war ja irgendwie zu erwarten

bkohrs 65 05.08.20 12:19

Re: läuft also doch noch nicht.....war ja irgendwie zu erwarten

heinsbush 53 06.08.20 19:55

Re: läuft also doch noch nicht.....war ja irgendwie zu erwarten

Mattes-Bo 43 06.08.20 19:58

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

Nemo 80 05.08.20 06:49

„Glück der Dummen“ ?ich weiss ja nicht.....

bkohrs 73 05.08.20 10:59

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Duncan 108 31.07.20 17:24



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen