Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

27.07.20 22:03

Thema: Update: neuer Tank und Pumpen - läuft wie ein Sack Nüsse

Hallo Freunde,

Nach knapp 2 Monaten ein Update.

Nochmals kurze Zusammenfassung:
- Wagen lief eigentlich super
- plötzlich mehr und mehr ruckeln, schlechte Gasannahme, Start nur noch mit Benzin auf Streuscheibe
- Blick in Tank: Rost und Schmodder

Nun habe ich:
- Tank entrostet, gereinigt, versiegelt
- Neue Pumpen und Filter
- ca 8l Benzin rein

Heute endlich alles wieder angeschlossen und:
- mehrere Startversuche, sekundenlang georgelt, nichts
- Zündung an / aus / an / aus... wieder probiert, nichts
- Benzin auf Streuscheibe: langsam kam er und lief TOP im Stand...

Ich dachte das wars und alles erledigt - bin aber paar hundert Meter gefahren und er fängt mehr und mehr an zu klingen wie ein Sack Nüsse, qualmen tut er auch... Starten anfangs dann ohne orgeln, war sofort da... jetzt nur noch mit starkem Gasgeben...
Hier noch ein Video bei Fahrt vor dem Haus:

https://streamable.com/rfyns6


Oh Mann!

Hab kein Manometer, denke werde mir jetzt eins besorgen müssen um mal Benzindruck zu messen.
Habt ihr vielleicht noch Ideen die ich noch probieren könnte?

Danke
Heinz
Thema Autor Klicks Datum/Zeit

Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 382 17.05.20 09:45

Kaltstartventil ?

Nemo 199 17.05.20 11:42

Re: Kaltstartventil ?

heinsbush 186 17.05.20 13:02

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 164 18.05.20 10:21

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Thorsten 560 SE 156 18.05.20 10:33

@Thorsten: wegen der Fehlerbeseitigung

Nemo 167 18.05.20 13:15

Lenkt die Stauscheibe aus?

frankt 145 18.05.20 15:26

Re: Lenkt die Stauscheibe aus?

heinsbush 138 18.05.20 23:24

Dann liegt es nicht daran...

frankt 128 19.05.20 07:54

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 184 18.05.20 23:19

Startgemisch

Nemo 156 19.05.20 00:46

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 169 19.05.20 13:26

20 Volt (V) nicht 20 Megeohm (Ω)

Nemo 154 19.05.20 19:36

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

wuja 142 19.05.20 19:57

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 124 19.05.20 21:24

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 115 19.05.20 22:29

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 107 19.05.20 22:57

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Nemo 126 19.05.20 23:30

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

heinsbush 113 20.05.20 00:35

KSV ansteuern Anhänge

Nemo 120 20.05.20 09:28

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Stephan 105 20.05.20 09:33

offener Bypass nur bei Typ 560!

votes_love 112 20.05.20 10:29

Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 124 20.05.20 12:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 100 20.05.20 13:02

Nein bei meinem war das auch so

votes_love 110 20.05.20 17:08

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 102 20.05.20 13:42

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 101 20.05.20 13:49

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 101 20.05.20 13:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 109 20.05.20 14:05

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 112 20.05.20 16:00

Neuigkeiten

heinsbush 130 21.05.20 13:48

Re: Neuigkeiten

wuja 117 21.05.20 14:15

Re: Neuigkeiten - Benzinpumpe

heinsbush 126 21.05.20 15:25

Re: Neuigkeiten - Benzinpumpe

Mattes-Bo 110 21.05.20 15:35

Re: Neuigkeiten - Benzinpumpe

heinsbush 126 21.05.20 18:34

Re: Neuigkeiten - Benzinpumpe

380SEC 124 21.05.20 19:54

Tank randvoll :( , dafür gibt's Schlauchklemmen :)

Nemo 105 21.05.20 20:04

Re: Start wenn Temperaturfühler nicht eingesteckt ist

wuja 136 20.05.20 14:51

Tastverhältnis messen

votes_love 165 19.05.20 11:14

Re: Tastverhältnis messen

Mattes-Bo 132 19.05.20 13:54

Update: neuer Tank und Pumpen - läuft wie ein Sack Nüsse

heinsbush 101 27.07.20 22:03

Filtersieb ==> Foltersieb ?

lutz-volk*nachrichtentechnik* 90 28.07.20 01:33

Wenn dieses Foltersieb..

Nemo 78 28.07.20 09:56

Re: Wenn dieses Foltersieb..

heinsbush 69 28.07.20 12:22

Steuerkolbensieb

Nemo 82 28.07.20 13:19

Re: ich könnte heulen :(

heinsbush 90 29.07.20 10:39

steif bleiben

Nemo 70 29.07.20 11:15

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 93 28.07.20 10:34

zurück zum anfang?

bkohrs 76 29.07.20 12:24

möglicherweise ist das böse EHS kaputt....

lutz-volk*nachrichtentechnik* 80 29.07.20 15:21

Re: möglicherweise ist das böse EHS kaputt....

Thorsten 560 SE 75 29.07.20 15:59

Re: möglicherweise ist das böse EHS kaputt....

heinsbush 99 29.07.20 21:18

Das ist Sprit, der in das Saugrohr und die Zylinder läuft!!!!! Wichtig!!!!

votes_love 97 31.07.20 13:22

Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos) Anhänge

heinsbush 119 01.08.20 14:51

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

heinsbush 46 04.08.20 23:05

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

Michael 420SE 35 05.08.20 06:57

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

heinsbush 18 05.08.20 10:50

läuft also doch noch nicht.....war ja irgendwie zu erwarten

bkohrs 2 05.08.20 12:19

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

Nemo 33 05.08.20 06:49

„Glück der Dummen“ ?ich weiss ja nicht.....

bkohrs 15 05.08.20 10:59

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Duncan 80 31.07.20 17:24



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen