Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

21.05.20 18:34

Thema: Re: Neuigkeiten - Benzinpumpe

Meine Theorie:

... wenn Temp Fühler drin ist, weiß er dass es mehr als 15Grad ist und daher das KSV nicht aktivieren soll. Der Benzindruck auf 8 Ventilen wird vermutlich nicht ausreichen zum Start.

Ist der Temp Fühler draußen, aktiviert er die KSV (Gartenschau ja getestet) und er spritzt dort Benzin ein für den Start.

Könnte das sein?

Danke & Gruss
Heinz

P.S.:
Vermute ich sollte die Bosch Pumpen nehmen und kein No-Name Produkt. Was sollte ich neben den genannten Teilen noch mitbestellen (z.B. Schläuche, etc.) ... oder bekommt man die Pumpen und Teile auch im „Handel“ - komme aus Raum Stuttgart?
Thema Autor Klicks Datum/Zeit

Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 237 17.05.20 09:45

Kaltstartventil ?

Nemo 116 17.05.20 11:42

Re: Kaltstartventil ?

heinsbush 122 17.05.20 13:02

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 101 18.05.20 10:21

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Thorsten 560 SE 93 18.05.20 10:33

@Thorsten: wegen der Fehlerbeseitigung

Nemo 87 18.05.20 13:15

Lenkt die Stauscheibe aus?

frankt 85 18.05.20 15:26

Re: Lenkt die Stauscheibe aus?

heinsbush 72 18.05.20 23:24

Dann liegt es nicht daran...

frankt 59 19.05.20 07:54

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 102 18.05.20 23:19

Startgemisch

Nemo 85 19.05.20 00:46

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 98 19.05.20 13:26

20 Volt (V) nicht 20 Megeohm (Ω)

Nemo 75 19.05.20 19:36

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

wuja 71 19.05.20 19:57

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 67 19.05.20 21:24

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 61 19.05.20 22:29

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 54 19.05.20 22:57

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Nemo 59 19.05.20 23:30

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

heinsbush 53 20.05.20 00:35

KSV ansteuern Anhänge

Nemo 59 20.05.20 09:28

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Stephan 49 20.05.20 09:33

offener Bypass nur bei Typ 560!

votes_love 50 20.05.20 10:29

Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 60 20.05.20 12:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 48 20.05.20 13:02

Nein bei meinem war das auch so

votes_love 43 20.05.20 17:08

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 45 20.05.20 13:42

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 44 20.05.20 13:49

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 46 20.05.20 13:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 46 20.05.20 14:05

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 47 20.05.20 16:00

Neuigkeiten

heinsbush 61 21.05.20 13:48

Re: Neuigkeiten

wuja 50 21.05.20 14:15

Re: Neuigkeiten - Benzinpumpe

heinsbush 55 21.05.20 15:25

Re: Neuigkeiten - Benzinpumpe

Mattes-Bo 50 21.05.20 15:35

Re: Neuigkeiten - Benzinpumpe

heinsbush 53 21.05.20 18:34

Re: Neuigkeiten - Benzinpumpe

380SEC 48 21.05.20 19:54

Tank randvoll :( , dafür gibt's Schlauchklemmen :)

Nemo 42 21.05.20 20:04

Re: Start wenn Temperaturfühler nicht eingesteckt ist

wuja 55 20.05.20 14:51

Tastverhältnis messen

votes_love 96 19.05.20 11:14

Re: Tastverhältnis messen

Mattes-Bo 75 19.05.20 13:54



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen