Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

28.07.20 01:33

Thema: Filtersieb ==> Foltersieb ?

Hallo Heinz,

in der Benzinleitung vorne im Motorraum befindet sich, direkt dort wo die Vorlaufleitung an der Einspritzung (KE) angeschlossen ist, auch noch ein Feinfilter ! (ganz feines Siebchen).
So wie Du den Zustand vom Tank beschrieben hast, ist dieses Foltersieb Filtersieb mit hoher Wahrscheinlichkeit ebenfalls ziemlich verstopft.
Durch den großen Filter am Pumpenpaket kann sich nämlich mit Pech der eine oder andere feine Krümel durchmogeln.
Das passiert besonders gerne wenn an der Kraftstoffanlage gearbeitet wurde.
Schon das Lösen / Festziehen von Verschraubungen kann feine Rost und Schmutzpartikel in die Leitung einbringen....

Viel Glück und Gruß aus MG, Lutz





3-mal bearbeitet. Zuletzt am 28.07.20 01:42.
Thema Autor Klicks Datum/Zeit

Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 408 17.05.20 09:45

Kaltstartventil ?

Nemo 206 17.05.20 11:42

Re: Kaltstartventil ?

heinsbush 194 17.05.20 13:02

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 171 18.05.20 10:21

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Thorsten 560 SE 161 18.05.20 10:33

@Thorsten: wegen der Fehlerbeseitigung

Nemo 179 18.05.20 13:15

Lenkt die Stauscheibe aus?

frankt 151 18.05.20 15:26

Re: Lenkt die Stauscheibe aus?

heinsbush 143 18.05.20 23:24

Dann liegt es nicht daran...

frankt 134 19.05.20 07:54

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 190 18.05.20 23:19

Startgemisch

Nemo 164 19.05.20 00:46

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe) Anhänge

heinsbush 174 19.05.20 13:26

20 Volt (V) nicht 20 Megeohm (Ω)

Nemo 163 19.05.20 19:36

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

wuja 147 19.05.20 19:57

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 127 19.05.20 21:24

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 120 19.05.20 22:29

Re: 20 Volt (V) nicht 20 Megeohm (Ω)

heinsbush 113 19.05.20 22:57

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Nemo 137 19.05.20 23:30

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

heinsbush 118 20.05.20 00:35

KSV ansteuern Anhänge

Nemo 125 20.05.20 09:28

Re: 20 Volt (V) nicht 20 Megaohm (Ω)

Stephan 113 20.05.20 09:33

offener Bypass nur bei Typ 560!

votes_love 117 20.05.20 10:29

Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 132 20.05.20 12:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 105 20.05.20 13:02

Nein bei meinem war das auch so

votes_love 116 20.05.20 17:08

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 107 20.05.20 13:42

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 109 20.05.20 13:49

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 110 20.05.20 13:50

Re: Start wenn Temperaturfühler nicht eingesteckt ist

Thorsten 560 SE 119 20.05.20 14:05

Re: Start wenn Temperaturfühler nicht eingesteckt ist

heinsbush 120 20.05.20 16:00

Neuigkeiten

heinsbush 134 21.05.20 13:48

Re: Neuigkeiten

wuja 121 21.05.20 14:15

Re: Neuigkeiten - Benzinpumpe

heinsbush 129 21.05.20 15:25

Re: Neuigkeiten - Benzinpumpe

Mattes-Bo 116 21.05.20 15:35

Re: Neuigkeiten - Benzinpumpe

heinsbush 130 21.05.20 18:34

Re: Neuigkeiten - Benzinpumpe

380SEC 135 21.05.20 19:54

Tank randvoll :( , dafür gibt's Schlauchklemmen :)

Nemo 112 21.05.20 20:04

Re: Start wenn Temperaturfühler nicht eingesteckt ist

wuja 146 20.05.20 14:51

Tastverhältnis messen

votes_love 171 19.05.20 11:14

Re: Tastverhältnis messen

Mattes-Bo 138 19.05.20 13:54

Update: neuer Tank und Pumpen - läuft wie ein Sack Nüsse

heinsbush 110 27.07.20 22:03

Filtersieb ==> Foltersieb ?

lutz-volk*nachrichtentechnik* 96 28.07.20 01:33

Wenn dieses Foltersieb..

Nemo 86 28.07.20 09:56

Re: Wenn dieses Foltersieb..

heinsbush 75 28.07.20 12:22

Steuerkolbensieb

Nemo 89 28.07.20 13:19

Re: ich könnte heulen :(

heinsbush 100 29.07.20 10:39

steif bleiben

Nemo 77 29.07.20 11:15

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Mattes-Bo 101 28.07.20 10:34

zurück zum anfang?

bkohrs 83 29.07.20 12:24

möglicherweise ist das böse EHS kaputt....

lutz-volk*nachrichtentechnik* 88 29.07.20 15:21

Re: möglicherweise ist das böse EHS kaputt....

Thorsten 560 SE 80 29.07.20 15:59

Re: möglicherweise ist das böse EHS kaputt....

heinsbush 104 29.07.20 21:18

Das ist Sprit, der in das Saugrohr und die Zylinder läuft!!!!! Wichtig!!!!

votes_love 107 31.07.20 13:22

Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos) Anhänge

heinsbush 141 01.08.20 14:51

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

heinsbush 71 04.08.20 23:05

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

Michael 420SE 61 05.08.20 06:57

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

heinsbush 57 05.08.20 10:50

läuft also doch noch nicht.....war ja irgendwie zu erwarten

bkohrs 55 05.08.20 12:19

Re: läuft also doch noch nicht.....war ja irgendwie zu erwarten

heinsbush 42 06.08.20 19:55

Re: läuft also doch noch nicht.....war ja irgendwie zu erwarten

Mattes-Bo 31 06.08.20 19:58

Re: Update: Druck stimmt, läuft wieder, „Glück der Dummen“, Qualm (mit Videos)

Nemo 70 05.08.20 06:49

„Glück der Dummen“ ?ich weiss ja nicht.....

bkohrs 62 05.08.20 10:59

Re: Plötzlich startet er nicht mehr (nur mit Benzin auf Stauscheibe)

Duncan 97 31.07.20 17:24



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen