Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

14.05.19 15:30

Thema: Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Moin ...

So ähnlich wie in diesem kleinen Zeitraffer-Video von mir ?

video: https://youtu.be/7C6ClBw3zS4

Habe ich auch ewig daran herumgefummelt, halt alles nicht geholfen ...
Jetzt habe ich ein 75 Grad Thermostst drin, da tritt dieser Effekt nicht auf.
Bin zwar im Normalbetrieb vielleicht 5 Grad zu kalt unterwegs - dafür reize ich
auch im Stau und in den Bergen meine Reserven nicht aus ...

Schönen Gruss vom Schmitti

W126 - 500SEL (037) - Bj. 83 - Eibengrün (822U) - Leder dunkeloliv (256A) - Motor 117 963 - 170kW (231PS) - kein Kat - Getriebe 722 311 02
- Galerie - VIN-Decoder

Thema Autor Klicks Datum/Zeit

Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 170 14.05.19 14:59

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 105 14.05.19 15:30

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 97 14.05.19 15:36

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Nemo 98 14.05.19 19:24

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

AndreasB 85 15.05.19 12:46

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 76 15.05.19 13:05

der Bypass muß genug Querschnitt haben

Nemo 72 15.05.19 17:27

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 83 15.05.19 13:19

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 74 15.05.19 19:28

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 63 17.05.19 15:37

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 54 18.05.19 06:20

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal?? Anhänge

MaxR 59 18.05.19 08:53

wieder mal was gelernt, danke

Nemo 43 18.05.19 09:29

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 49 18.05.19 14:48



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen