Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

18.05.19 08:53

Thema: Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??





Hallo, auf diesen Fotos sieht man mein Thermostat und diesen Fühlerstab, den ich habe und als Schuldigen Konstrukt vermute .....
Thema Autor Klicks Datum/Zeit

Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 427 14.05.19 14:59

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 236 14.05.19 15:30

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 217 14.05.19 15:36

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Nemo 244 14.05.19 19:24

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

AndreasB 243 15.05.19 12:46

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 193 15.05.19 13:05

der Bypass muß genug Querschnitt haben

Nemo 201 15.05.19 17:27

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 214 15.05.19 13:19

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 196 15.05.19 19:28

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 178 17.05.19 15:37

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 188 18.05.19 06:20

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal?? Anhänge

MaxR 204 18.05.19 08:53

wieder mal was gelernt, danke

Nemo 171 18.05.19 09:29

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 207 18.05.19 14:48

Problem gelöst!!!! Anhänge

MaxR 276 01.06.19 12:50

Re: Problem gelöst!!!!

BGLFloh 211 02.06.19 08:14

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 158 02.06.19 20:24

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

lovegood 143 02.06.19 21:12

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 136 02.06.19 22:04

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 98 07.11.19 09:48

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Conny 90 07.11.19 10:43

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

sir_toni 78 07.11.19 11:10

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Thorsten 560 SE 80 07.11.19 11:59

Re: normal

alphagent 87 07.11.19 13:08

Re: normal

Stephan 82 07.11.19 15:50

Re: normal

Thorsten 560 SE 82 07.11.19 15:56

Denke auch! Pumpe

MaxR 77 07.11.19 16:54

Re: Denke auch! Pumpe

BerndB 72 07.11.19 17:46

Ich halte es nicht für ein Problem ...

StefanSK 78 07.11.19 19:24

Re: Ich halte es nicht für ein Problem ...

Dorian 75 07.11.19 22:43

Re: Ich halte es nicht für ein Problem ...

MaxR 72 08.11.19 06:29

Re: Ich halte es nicht für ein Problem ...

Michael 420SE 71 08.11.19 06:46

Re: Denke auch! Pumpe

Thorsten 560 SE 77 08.11.19 08:42

Re: Denke auch! Pumpe

Michael 420SE 71 08.11.19 17:20

Re: Denke auch! Pumpe

MaxR 62 09.11.19 08:18

Re: Denke auch! Pumpe

StefanSK 52 09.11.19 08:38

Re: Denke auch! Pumpe

Franz56 56 09.11.19 11:25

Re: Denke auch! Pumpe

MaxR 60 09.11.19 19:01

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal?? Anhänge

kermit 89 09.11.19 19:51

DAS ist doch mal eine fundierte Info!

votes_love 66 09.11.19 22:05

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 68 10.11.19 09:28



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen