Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

15.05.19 17:27

Thema: der Bypass muß genug Querschnitt haben

Hallo Max,
es gibt ja zwei Ausführungen der Thermostatgehäuse, einmal mit kreisrunder Dichtung, für Thermostaten mit
Ventil (da muß es oben sitzen) und ein anderes mit Ohr an der Dichtung (Deines), für ohne Ventil.
Mit Ohr ist auch das, welches in meinem OM616 verbaut ist und da war die Öffnung mal zugekalkt.
Wenn das warme Wasser nicht durch das Bypassventil o. den -kanal auf die Rückseite des Thermostaten
gelangen kann, wird der Thermostat nicht schnell genug erwärmt und es passiert genau das, was im Video zu
sehen ist.
Es muß also bei der seitlichen Kanalausbuchtung das Loch in der Dichtung groß genug sein und auch der Kanal
selbst genügend Querschnitt/Durchlaß haben.

In dem WIS (auf CD) ist unter 20-0110 (Kühlmittelregler aus- u. einbauen) ein Stift mit (51) mit Hebel (50) und
Feder (52) zu sehen der in der Öffnung des Ohrs steckt, die Funktion dieses Stiftes ist mir unklar.

Beim OM616 ist die Dichtung gleich, aber ohne diesen Stift. Da ist nur das Ohr mit Loch drin. Wie oben erwähnt,
war dieser Kanal mal zugekalkt und da ging dann die Temperatur auch erst bis 90°C hoch und dann wieder auf
82°C zurück.
Gruß Matze
Thema Autor Klicks Datum/Zeit

Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 301 14.05.19 14:59

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 177 14.05.19 15:30

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 171 14.05.19 15:36

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Nemo 184 14.05.19 19:24

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

AndreasB 169 15.05.19 12:46

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 144 15.05.19 13:05

der Bypass muß genug Querschnitt haben

Nemo 146 15.05.19 17:27

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 161 15.05.19 13:19

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 148 15.05.19 19:28

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 134 17.05.19 15:37

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 132 18.05.19 06:20

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal?? Anhänge

MaxR 150 18.05.19 08:53

wieder mal was gelernt, danke

Nemo 125 18.05.19 09:29

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 146 18.05.19 14:48

Problem gelöst!!!! Anhänge

MaxR 177 01.06.19 12:50

Re: Problem gelöst!!!!

BGLFloh 136 02.06.19 08:14

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 103 02.06.19 20:24

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

lovegood 89 02.06.19 21:12

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 85 02.06.19 22:04



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen