Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

15.05.19 13:19

Thema: Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Moin ...

In meiner Erstserie (M117, 500er) werkelt jetzt ein Behr TX22 75D.
Vielleicht mal schauen, ob das oder ein naher Verwandter passt ?!

Schönen Gruss vom Schmitti

W126 - 500SEL (037) - Bj. 83 - Eibengrün (822U) - Leder dunkeloliv (256A) - Motor 117 963 - 170kW (231PS) - kein Kat - Getriebe 722 311 02
- Galerie - VIN-Decoder

Thema Autor Klicks Datum/Zeit

Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 289 14.05.19 14:59

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 169 14.05.19 15:30

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 160 14.05.19 15:36

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Nemo 175 14.05.19 19:24

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

AndreasB 157 15.05.19 12:46

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 136 15.05.19 13:05

der Bypass muß genug Querschnitt haben

Nemo 132 15.05.19 17:27

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 150 15.05.19 13:19

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 134 15.05.19 19:28

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

MaxR 125 17.05.19 15:37

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 120 18.05.19 06:20

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal?? Anhänge

MaxR 139 18.05.19 08:53

wieder mal was gelernt, danke

Nemo 117 18.05.19 09:29

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Michael 420SE 131 18.05.19 14:48

Problem gelöst!!!! Anhänge

MaxR 166 01.06.19 12:50

Re: Problem gelöst!!!!

BGLFloh 121 02.06.19 08:14

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 86 02.06.19 20:24

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

lovegood 78 02.06.19 21:12

Re: Kühlwasserthermostat öffnet erstmalig nach Kaltstart erst bei knapp 100 Grad, dann ist alles normal??

Schmitti 76 02.06.19 22:04



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen