Willkommen! Ein neues Profil erzeugen Anmelden
X

Technik

22.10.18 10:20

Thema: Re: Ein "neuer" 560SEL

Erstmal Danke für die Tips,
und ja:
es ist derselbe Wagen...zwinker Und es war eigentlich einfacher ihn wieder hinzubekommen als gedacht. Unter dem Moos war Substanz! Mercedes eben...
Und einen Vorteil hatte das rottige Aussehen auch: Als er so auf den Hof kam, sagte die Liebste "...der sieht aber schlimm aus, wie traurig...". Wenn etwas chromblitzendes angerollt wäre, hätte ich in der Badewanne übernachten können, weil "...ja schon viel zu viele Autos und sonstiger alter Kram hier rumsteht..."
Zur Vorgeschichte und den 8 Jahren Standzeit:
Er gehörte einem Sammler und hatte das Pech kein Cabrio und kein Coupe zu sein. Erst recht kein Pullman. Und da keine Halle unendlich groß ist, mußte er nach draußen. Vielleicht wurde er da ja auch vergessen, ich weiß es nicht...
Matze, die KE habe ich (so gut ich es wußte) gemacht. Den Mengenteiler per Ultraschall gereinigt, da kam auch eine eklige Soße raus... Steuerkolben ist gängig. Die Einspritzventile sind neu, ebenso die Dichtungen. Kraftstoffdruck und Fördermenge habe ich kontrolliert, da stimmt jetzt alles.
Am LMM habe ich die Stauscheibe kontrolliert und nach WIS eingestellt. Das sollte i.O. sein.
Nach Deinem ersten Tip hatte ich den LMM gestern nochmal runter. Das Gummiunterteil ist in Ordnung. Aber ich habe gesehen, daß die Schelle am Schlauch zur Drosselklappe gerissen war. Da kommt nachher eine neue drauf und dann schaue ich nach dem Zusammenbauen weiter. Kann mir kaum vorstellen, daß er da Luft gezogen haben könnte, weil auch ohne Schlauchschelle das Ganze ziemlich straff saß. Aber vielleicht....?
Auf einen bestimmten Zylinder läßt es sich nicht eingrenzen, das habe ich getestet. Alle Zylinder laufen und alle Kerzen haben ein identisches (dunklesgrmpf) Kerzenbild.
Am EHS sind die O-Ringe erneuert und ich habe es gereinigt. Dreck oder Partikel habe ich dabei nicht gefunden.
Wie man das Zündsteuergerät mit "Hausmitteln" testet, weiß ich nicht.
Den Stecker am EHS hatte ich schon mal vergessen. Er startete und einen Unterschied habe ich nicht bemerkt, bin aber so auch nicht gefahren, also weiß ich nicht, ob das einen "Notlauf" auslöst.
Das Poti am LMM habe ich nocht nicht geprüft, werde mir aber mal raussuchen, wie man das macht.

Danke für die Antworten, ich werde berichten, ob und wie sich das alles entwickelt...gruebel2

Viele Grüße,
Uwe



1-mal bearbeitet. Zuletzt am 22.10.18 10:34.
Thema Autor Klicks Datum/Zeit

[Gelöst] Ein "neuer" 560SEL Anhänge

Hugin 1294 20.10.18 22:38

Re: Ein "neuer" 560SEL

Nemo 500 20.10.18 23:21

Re: Ein "neuer" 560SEL

Hugin 434 21.10.18 09:34

Re: Ein "neuer" 560SEL

hobelspahn 398 21.10.18 09:41

Re: Ein "neuer" 560SEL

Nemo 373 21.10.18 10:49

Re: Ein "neuer" 560SEL

kjob-berlin 392 21.10.18 10:48

Re: Ein "neuer" 560SEL

Thorsten 560 SE 374 21.10.18 10:59

Re: Ein "neuer" 560SEL

Hugin 348 22.10.18 10:20

Re: Ein "neuer" 560SEL

Thies 311 22.10.18 12:17

Re: Ein "neuer" 560SEL

Christian 292 22.10.18 20:41

Re: eine Treibstoffpumpe kommt in frage oder Tank

Markus Wagner 311 22.10.18 19:57

Re: Ein "neuer" 560SEL

Hugin 326 22.10.18 22:21

Re: Ein "neuer" 560SEL

Christian 293 23.10.18 07:08

Re: Ein "neuer" 560SEL

Thorsten 560 SE 268 23.10.18 10:48

Re: Ein "neuer" 560SEL

Christian 341 23.10.18 19:48

Re: Ein "neuer" 560SEL

Hugin 292 23.10.18 23:03

Re: Ein "neuer" 560SEL

Thorsten 560 SE 276 24.10.18 11:05

irgendwie geht´s nicht weiter

Hugin 346 04.11.18 18:37

Re: irgendwie geht´s nicht weiter

Christian 290 04.11.18 19:55

Re: irgendwie geht´s nicht weiter

Hugin 260 05.11.18 10:02

Re: irgendwie geht´s nicht weiter

Robi500se 238 05.11.18 11:40

keine Lambda-Sonde

Robi500se 243 05.11.18 11:59

Re: keine Lambda-Sonde

Christian 272 05.11.18 12:12

der Temp.-fühler Ansaugluft wir oft unterschätzt

Nemo 248 05.11.18 11:57

Re: irgendwie geht´s nicht weiter

Christian 295 05.11.18 11:58

Re: irgendwie geht´s nicht weiter

Uwe 420SE 222 05.11.18 14:36

Re: irgendwie geht´s nicht weiter

Hugin 255 05.11.18 17:15

Re: irgendwie geht´s nicht weiter

Robi500se 262 05.11.18 19:30

Re: irgendwie geht´s nicht weiter

Christian 265 05.11.18 20:50

Es scheint ein bißchen weiter zu gehen

Hugin 253 06.11.18 17:54

hört sich doch gut an... Anhänge

Manfred500se 288 06.11.18 19:42

Re: hört sich doch gut an...

lutz-volk*nachrichtentechnik* 241 06.11.18 19:50

war keine Absicht...

Manfred500se 198 06.11.18 20:22

Ansaugluft-NTC / Simulation bringt Klarheit

lutz-volk*nachrichtentechnik* 257 06.11.18 19:47

Re: Ansaugluft-NTC / Simulation bringt Klarheit

Hugin 261 06.11.18 22:56

nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

Nemo 249 06.11.18 23:16

Re: nimm zur Sicherheit ein Ohmmeter und Kältespray mit..

BerndB 231 07.11.18 16:37

Tja, Dummheit schützt vor Schaden nicht (k.T.)

Nemo 203 07.11.18 19:00

550 Ohm bei 80 Grad sind zuviel!!

Thorsten 560 SE 219 14.11.18 10:30

Re: 550 Ohm bei 80 Grad sind zuviel!!

Robi500se 194 14.11.18 11:51

Re: irgendwie geht´s nicht weiter

Hugin 224 13.11.18 19:01

Re: irgendwie geht´s nicht weiter

Christian 212 13.11.18 19:52

Re: irgendwie geht´s nicht weiter

Hugin 196 14.11.18 00:14

Re: irgendwie geht´s nicht weiter

Robi500se 206 14.11.18 10:15

ein Zwischenstand....

Hugin 213 21.11.18 18:36

Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R (k.T.)

RALF-300SE 241 21.11.18 18:45

Ralf, was soll der nicht zielführende Schmarrn hier????? (k.T.)

Ölprinz 214 21.11.18 18:59

Re: Ralf, was soll der nicht zielführende Schmarrn hier?????

RALF-300SE 294 21.11.18 19:09

recht viel Meinung bei recht wenig Ahnung...

Manfred500se 222 21.11.18 19:17

Re: Vollmond Alarm

vogt 210 21.11.18 19:18

o weh ....

Manfred500se 217 21.11.18 19:19

Re: Gib Dir keine Mühe ...den darfst bald nicht mehr fahren ... Fahrverbot Euro 1 + 2 steht an :))) LG R

Hugin 226 22.11.18 08:27

Obacht!

JPeter 228 22.11.18 09:01

Re: ein Zwischenstand....

Robi500se 229 22.11.18 09:00

Re: ein Zwischenstand....

Hugin 168 22.11.18 12:20

Re: ein Zwischenstand....

Thorsten 560 SE 152 22.11.18 12:28

Re: ein Zwischenstand....

Robi500se 159 22.11.18 14:05

Vielleicht geht`s jetzt ja weiter... (k.T.)

Hugin 145 22.11.18 18:08

Re: ein Zwischenstand....

Christian 168 22.11.18 14:04

Re: ein Zwischenstand....

Robi500se 175 22.11.18 14:12

Re: ein Zwischenstand....

Christian 171 22.11.18 14:18

Re: ein Zwischenstand.... Anhänge

Robi500se 239 22.11.18 14:28

Richtig!

Thorsten 560 SE 154 22.11.18 14:31

Re: Richtig!

Christian 177 22.11.18 14:37

Vielleicht geht´s ja jetzt weiter

Hugin 183 22.11.18 18:20

Re: Vielleicht geht´s ja jetzt weiter

Christian 224 22.11.18 19:10

Es geht weiter...

Hugin 190 28.11.18 13:32

Re: Es geht weiter...

Nemo 157 28.11.18 13:52

Re: Es geht weiter...

Thorsten 560 SE 154 28.11.18 13:56

Re: Es geht weiter...

Hugin 178 28.11.18 21:10

Re: Es geht weiter...

Christian 169 28.11.18 21:29

Re: Es geht weiter...

Hugin 197 29.11.18 10:44

Re: Es geht weiter...

Iuvenor 154 02.12.18 14:40

Re: Es geht weiter...

Hugin 197 03.12.18 23:45

Re: Es geht weiter...

Thorsten 560 SE 177 04.12.18 15:38

Re: Es geht weiter...

Hugin 167 07.12.18 17:49

Re: Es geht weiter...

Christian 125 07.12.18 21:42

Re: Es geht weiter...

kjob-berlin 138 08.12.18 12:49

Re: Es geht weiter...

Hugin 138 09.12.18 13:37

Re: Ein "neuer" 560SEL

Peter500SEL 143 08.12.18 17:26



In diesem Forum dürfen leider nur registrierte Teilnehmer schreiben.

Klicken Sie hier, um sich einzuloggen